天达云老用户升级PHP全版本支持公告
更新:TDYUN   时间:2015/9/11 9:21:45
为了优化对PHP中版本的优化,我司进行分批对老用户(2015年8月1号前开通的主机)PHP版本支持,现支持的PHP版本是5.2,升级完成后会支持php5.2-php5.6全版本支持,升级会造成网络届时间断,预计全部老用户分批升级完时间9月15号左右!期间不升级的机器访问不受影响

注:现新开的香港云虚拟主机已经全部支持PHP所有版本了,2015年8月1号后开通的主机访问不受影响


天达云

2015年9月11日

400-801-9461
7 * 24小时全天全国服务热线400电话